Fehler
|
Mögliches Problem und Lösung
|
||
"Beim Hochladen der Aufzeichnungsdatei ist ein Problem aufgetreten."
|
Mögliche Ursachen:
• Die Aufzeichnungs-Assets konnten nicht hochgeladen werden.
• Es wurden keine Miniaturansichten für die Aufzeichnung oder deren Assets erstellt.
• Netzwerkverbindungen waren u.U. getrennt.
In jedem dieser Fälle können Sie nach einigen Minuten versuchen, Ihre Aufzeichnungsdatei erneut hochzuladen.
|
|
Bei der Komprimierung eines Ordners mit Aufzeichnungen auf einem Mac, werden möglicherweise zusätzliche Dateien, die nicht Teil der ursprünglichen Aufzeichnung waren, hochgeladen. Beispiel: _MACOSX/.../..DS_Store Capture/.DS_Store. Dateien, die mit einem Punkt beginnen, werden derzeit nicht unterstützt. Entfernen Sie alle Dateien, die mit einem Punkt beginnen, um dieses Problem zu beheben.
|
Problem
|
Mögliches Problem und Lösung
|
||
Wenn Sie sich im Verfahren befinden, werden Assets wie Aufzeichnungsdateien, Bilder und Videos nicht hochgeladen.
|
Dies kann folgende Ursachen haben:
• Capture Assets konnten nicht hochgeladen werden
• Keine Miniaturansichten für Assets erstellt
• Netzwerkverbindungen unterbrochen
In jedem dieser Fälle können Sie nach einigen Minuten versuchen, Ihre Datei erneut hochzuladen.
|
Problem
|
Lösung
|
Es werden keine Verfahren auf der Startseite angezeigt.
|
Aktualisieren Sie den Browser und stellen Sie sicher, dass Sie angemeldet sind.
|