Seguimiento de acción
Seguimiento de acción
Seguimiento de acción es una herramienta de mejora continua gobernada por datos que visualiza el impacto de los esfuerzos de mejora en tiempo real. En Seguimiento de acción, se pueden controlar las mejoras de pérdida de tiempo, proporcionando transparencia para las iniciativas de mejora y confirmando el valor entregado. Se deben utilizar las causas principales de la pérdida de producción que se han identificado en Análisis de rendimiento para crear acciones para iniciativas de mejora.
Se puede acceder a esta herramienta seleccionando Seguimiento de acción en el menú de navegación de la izquierda.
La página principal de Seguimiento de acción.
En la página principal de Seguimiento de acción, se puede realizar lo siguiente:
Ver la lista de acciones presentes en el sistema. La lista está ordenada inicialmente por la fecha de creación de las acciones, con la fecha más reciente en la parte superior. Se puede clasificar la lista de acciones por cualquier columna.
Aplique filtros para restringir la lista de acciones.
Se pueden buscar acciones en la lista introduciendo cadenas de búsqueda en el campo Buscar. Permite buscar en la lista de acciones filtradas actualmente y se puede usar para refinar aún más la lista.
Visualice una acción. Al visualizar una acción, se puede elegir editar la acción.
Borre acciones seleccionando una o más de ellas en la lista y pulsando en Borrar.
Para cada acción de la lista se muestra la siguiente información:
Columna
Descripción
Estado
El estado de la acción: Not Started, In Progress, At Risk, Overdue o Complete. El estado de la acción se define manualmente.
Título
El título de la acción.
Equipo
El centro de trabajo o la unidad de trabajo asociados con la acción.
Categoría de pérdida
La categoría de pérdida de nivel superior asociada con la acción: Desecho, No programado, Período de inactividad planificado, Período de inactividad no planificado, Cambio, Pérdida de velocidad, Paradas pequeñas, Desconocida.
Motivo
El motivo de pérdida específico asociado con la acción.
Propietario
El propietario de la acción.
Fecha de finalización
La fecha de finalización de destino de la acción.
Cuando se aplica un filtro Equipo, el gráfico Total de horas de pérdida muestra el total de horas de pérdida cada día para el equipo especificado, así como el Rango de fechas y la Categoría de pérdida especificados si se aplican dichos filtros. Un punto de datos se traza en el gráfico para cada día del rango de fechas que se corresponde con la fecha actual o es anterior a esta. Si un día no tiene horas de pérdida, el punto de datos para ese día es 0. Un día se define como el período desde la medianoche hasta la medianoche de la zona horaria del usuario actual. Cuando se selecciona un centro de trabajo en el filtro Equipo, el total de horas de pérdida que se muestra en el gráfico es la suma de todos los eventos de todas las unidades de trabajo del centro de trabajo. Cuando se selecciona una unidad de trabajo en el filtro Equipo, el total de horas de pérdida que se muestra en el gráfico es la suma de todos los eventos de la unidad de trabajo seleccionada.
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Si se aplica un filtro Categoría de pérdida, los datos que se muestran en el gráfico Total de horas de pérdida incluyen datos de eventos de pérdida para los que la categoría de pérdida del evento coincide con el filtro Categoría de pérdida aplicado. La categoría del evento de los eventos de pérdida no se tiene en cuenta para este gráfico.
Esto es diferente de los gráficos de tendencias que se muestran en Análisis de rendimiento. Estos gráficos de tendencias muestran datos de eventos de pérdida que coinciden con la categoría del evento, la categoría de pérdida y el motivo de pérdida que se han seleccionado en los gráficos de cascada y Pareto al navegar al gráfico de tendencias.
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